Netopia Timbuktu Pro Denial of Service Vulnerability

Bugtraq ID: 3918
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2002-0135
Remote: Yes
Local: No
Published: Jan 18 2002 12:00AM
Updated: Jul 11 2009 09:56AM
Credit: Posted to the Bugtraq mailing list by Tekno pHReak <tek@superw00t.com>.
Vulnerable: Netopia Timbuktu Pro for Macintosh 6.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus