FreePHPBlogSoftware 'default_theme.php' Remote File Include Vulnerability

Bugtraq ID: 39233
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 06 2010 12:00AM
Updated: Apr 06 2010 12:00AM
Credit: mat
Vulnerable: FreePHPBlogSoftware FreePHPBlogSoftware 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus