ACD CwpAPI Relative Path Validation Vulnerability

Bugtraq ID: 3924
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Jan 18 2002 12:00AM
Updated: Jan 18 2002 12:00AM
Credit: Posted to the BugTraq mailing list in an ACD Incorporated Security Advisory.
Vulnerable: ACD Incorporated CwpAPI 1.1
Not Vulnerable: ACD Incorporated CwpAPI 1.1.1


 

Privacy Statement
Copyright 2010, SecurityFocus