abcm2ps Versions Prior to 5.9.12 Multiple Vulnerabilities

Bugtraq ID: 39271
Class: Boundary Condition Error
CVE: CVE-2010-3441
Remote: Yes
Local: Yes
Published: Apr 07 2010 12:00AM
Updated: Nov 21 2011 06:56PM
Credit: Tim Starling
Vulnerable: Red Hat Fedora 14
Gentoo Linux
abcm2ps abcm2ps 5.9.11
Not Vulnerable: abcm2ps abcm2ps 5.9.12


 

Privacy Statement
Copyright 2010, SecurityFocus