HP Operations Manager Buffer Overflow Vulnerability

Bugtraq ID: 39578
Class: Boundary Condition Error
CVE: CVE-2010-1033
Remote: Yes
Local: No
Published: Apr 19 2010 12:00AM
Updated: Apr 19 2010 12:00AM
Credit: mr_me from Corelan Team
Vulnerable: HP Openview Operations Manager for Windows 8.16
HP Openview Operations Manager for Windows 8.1
HP Openview Operations Manager for Windows 7.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus