CactuShop '_invoice.asp' Script HTML Injection Vulnerability

Bugtraq ID: 39587
Class: Input Validation Error
CVE: CVE-2010-1486
Remote: Yes
Local: No
Published: Apr 20 2010 12:00AM
Updated: Apr 20 2010 12:00AM
Credit: 7Safe Team
Vulnerable: CactuSoft CactuShop 6.1
Not Vulnerable: CactuSoft CactuShop 6.155


 

Privacy Statement
Copyright 2010, SecurityFocus