Debian "super" Buffer Overflow Vulnerabilities

Bugtraq ID: 397
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Feb 26 1999 12:00AM
Updated: Feb 26 1999 12:00AM
Credit: First posted to BugTraq by William Deich <will@UCOLICK.ORG> on February 26, 1999.
Vulnerable: Debian Linux 1.3.1
Debian Linux 1.3
Not Vulnerable: Debian Linux 2.1


 

Privacy Statement
Copyright 2010, SecurityFocus