PhpSmsSend Remote Shell Command Execution Vulnerability

Bugtraq ID: 3982
Class: Input Validation Error
CVE: CVE-2002-0220
Remote: Yes
Local: No
Published: Jan 29 2002 12:00AM
Updated: Jul 11 2009 09:56AM
Credit: Posted to the Bugtraq mailing list by Indra Kusuma <indra@kusuma.or.id>.
Vulnerable: PhpSmsSend PhpSmsSend 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus