ClanSphere Multiple SQL Injection Vulnerabilities

Bugtraq ID: 39896
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 03 2010 12:00AM
Updated: May 03 2010 12:00AM
Credit: Stefan Esser
Vulnerable: Clansphere Clansphere 2009.0.3
Not Vulnerable: Clansphere Clansphere 2009.0.3 1


 

Privacy Statement
Copyright 2010, SecurityFocus