Multiple Consona Products 'n6plugindestructor.asp' Cross Site Scripting Vulnerability

Bugtraq ID: 39999
Class: Input Validation Error
CVE: CVE-2010-1905
Remote: Yes
Local: No
Published: May 07 2010 12:00AM
Updated: Apr 13 2015 09:02PM
Credit: Rubén Santamarta
Vulnerable: Consona Consona Subscriber Assistance 0
Consona Consona Live Assistance 0
Consona Consona Dynamic Agent 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus