gdomap Multiple Local Information Disclosure Vulnerabilities

Bugtraq ID: 40005
Class: Design Error
CVE: CVE-2010-1457
Remote: No
Local: Yes
Published: May 07 2010 12:00AM
Updated: Apr 13 2015 09:13PM
Credit: Dan Rosenberg
Vulnerable: Gentoo Linux
Free Software Foundation gdomap 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus