eFront 'ask_chat.php' SQL Injection Vulnerability

Bugtraq ID: 40032
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2010 12:00AM
Updated: May 09 2010 12:00AM
Credit: Stefan Esser
Vulnerable: eFront eFront 3.6.2
eFront eFront 3.6.1
eFront eFront 3.5.5
eFront eFront 3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus