Advanced Poll 'mysql_host' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 40045
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 10 2010 12:00AM
Updated: May 10 2010 12:00AM
Credit: High-Tech Bridge SA
Vulnerable: Chi Kien Uong Advanced Poll 2.0.8
Chi Kien Uong Advanced Poll 2.0 2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus