Drupal Context Module HTML Injection Vulnerability

Bugtraq ID: 40056
Class: Input Validation Error
CVE: CVE-2010-1584
Remote: Yes
Local: No
Published: May 10 2010 12:00AM
Updated: Mar 21 2015 02:52PM
Credit: Justin C. Klein
Vulnerable: Drupal Context 6.x-2.0-rc3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus