Samba Multiple Remote Denial of Service Vulnerabilities

Samba is prone to multiple remote denial-of-service vulnerabilities.

An attacker can exploit these issues to crash the application, denying service to legitimate users.

Versions prior to Samba 3.4.8 and 3.5.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus