kicq 2.0.0b1 Invalid ICQ Packet Denial of Service Vulnerability

Bugtraq ID: 4018
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2002-0227
Remote: Yes
Local: No
Published: Feb 02 2002 12:00AM
Updated: Jul 11 2009 09:56AM
Credit: Posted to BugTraq on February 02, 2002 by Rafael San Miguel Carrasco.
Vulnerable: KICQ KICQ 2.0 .0b1
- KDE KDE 2.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus