NEC CapsSuite Small Edition PatchMeister Remote Denial of Service Vulnerability

CapsSuite Small Edition PatchMeister is prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to turn off or restart the affected system, denying service to legitimate users.

The issue affects versions 2.0 Update 2 and prior.


 

Privacy Statement
Copyright 2010, SecurityFocus