WebSAM DeploymentManager Denial of Service Vulnerability

Bugtraq ID: 40196
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: May 17 2010 12:00AM
Updated: May 17 2010 12:00AM
Credit: Reported by the vendor
Vulnerable: NEC WebSAM DeploymentManager (Windows / Linux) 5.13
NEC WebSAM DeploymentManager (Windows / Linux) 5.1
NEC WebSAM DeploymentManager (Windows / Linux) 5.0
NEC WebSAM DeploymentManager (Windows / Linux) 4.0
NEC WebSAM DeploymentManager (Windows / Linux) 3.81
NEC WebSAM DeploymentManager (Windows / Linux) 3.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus