ManageEngine ADAudit Plus 'reportList' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 40253
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 19 2010 12:00AM
Updated: May 19 2010 12:00AM
Credit: Rad L. Sneak
Vulnerable: ManageEngine ADAudit Plus 4.0 build 4043
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus