ClamAV 'parseicon()' Denial Of Service Vulnerability

ClamAV is prone to a vulnerability that attackers can exploit to cause denial-of-service conditions.

ClamAV 0.96 is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus