Apache Axis2 'engagingglobally' Cross-Site Scripting Vulnerability

Bugtraq ID: 40327
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 21 2010 12:00AM
Updated: May 21 2010 12:00AM
Credit: Richard Brain
Vulnerable: Apache Software Foundation Axis2 1.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus