gpEasy CMS 'editing_files.php' Cross Site Scripting Vulnerability

Bugtraq ID: 40330
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 18 2010 12:00AM
Updated: May 18 2010 12:00AM
Credit: High-Tech Bridge SA
Vulnerable: gpEasy gpEasy CMS 1.6.2
Not Vulnerable: gpEasy gpEasy CMS 1.6.3


 

Privacy Statement
Copyright 2010, SecurityFocus