gpEasy CMS 'editing_files.php' Cross Site Scripting Vulnerability

Attackers can exploit this issue by enticing an unsuspecting user to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus