Python 'audioop' Module Integer Overflow Vulnerability

Solution:
Updates are available. Please see the references for more information.


Mandriva Linux Mandrake 2008.0

Mandriva Linux Mandrake 2009.0 x86_64

Mandriva Linux Mandrake 2009.1 x86_64

MandrakeSoft Enterprise Server 5


 

Privacy Statement
Copyright 2010, SecurityFocus