HP TestDirector for Quality Center Unauthorized Access Vulnerability

HP TestDirector for Quality Center is prone to an unauthorized-access vulnerability.

Attackers can exploit this issue to modify data on an affected computer.

HP TestDirector for Quality Center 9.2 Patch7 and earlier versions running on AIX, Linux and Solaris are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus