IBM Communications Server for AIX Remote Denial of Service Vulnerability

Bugtraq ID: 40372
Class: Unknown
CVE: CVE-2010-2090
Remote: Yes
Local: No
Published: May 19 2010 12:00AM
Updated: Mar 21 2015 02:52PM
Credit: IBM
Vulnerable: IBM Communications Server for AIX 6.3.1
IBM Communications Server for AIX 6.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus