IBM Communications Server for AIX Remote Denial of Service Vulnerability

IBM Communications Server for AIX is prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause the application to crash, denying service to legitimate users.

IBM Communications Server for AIX versions 6.3.1 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus