EMC Avamar 'gsan' Service Denial of Service Vulnerability

Bugtraq ID: 40390
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2010-1919
Remote: Yes
Local: No
Published: May 26 2010 12:00AM
Updated: May 26 2010 12:00AM
Credit: EMC
Vulnerable: EMC Avamar 5.0
EMC Avamar 4.1
Not Vulnerable: EMC Avamar 5.0 SP1


 

Privacy Statement
Copyright 2010, SecurityFocus