WMTV Buffer Overflow Vulnerability

Bugtraq ID: 4054
Class: Boundary Condition Error
CVE: CVE-2002-0247
Remote: No
Local: Yes
Published: Feb 07 2002 12:00AM
Updated: Jul 11 2009 10:56AM
Credit: This issue was publicized in a Debian Security Advisory on February 7th, 2002.
Vulnerable: wliang wmtv 0.6.5
- Debian Linux 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus