RETIRED: Adobe Flash Player 10.0.45.2 and AIR 1.5.3.9130 Multiple Remote Vulnerabilities

Solution:
Updates are available. Please see the references for more information.


S.u.S.E. openSUSE 11.1

S.u.S.E. openSUSE 11.0

S.u.S.E. openSUSE 11.2


 

Privacy Statement
Copyright 2010, SecurityFocus