eLMS Pro 'msg' Parameter Cross Site Scripting Vulnerability

Attackers can exploit this issue by enticing an unsuspecting victim into following a malicious URI. To exploit a cross-site scripting vulnerability, the attacker must entice a victim to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus