UnrealIRCd Backdoor Unauthorized Access Vulnerability

Bugtraq ID: 40820
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 12 2010 12:00AM
Updated: Jun 15 2010 08:39PM
Credit: Reported by the vendor.
Vulnerable: Unreal UnrealIRCd 3.2.8.1
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus