AneCMS 'modules/blog/index.php' SQL Injection Vulnerability

Bugtraq ID: 40840
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 11 2010 12:00AM
Updated: Jun 11 2010 12:00AM
Credit: High-Tech Bridge SA
Vulnerable: AneCMS AneCMS 1.3
AneCMS AneCMS 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus