Subdreamer CMS 'admin/pages.php' SQL Injection Vulnerability

Bugtraq ID: 40849
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 14 2010 12:00AM
Updated: Jun 14 2010 12:00AM
Credit: David Vieira-Kurz
Vulnerable: Subdreamer Subdreamer CMS 3.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus