Novell Netware SMB Remote Buffer Overflow Vulnerability

Netware is prone to a remote buffer-overflow vulnerability.

Attackers can exploit this issue to execute arbitrary code with kernel privileges. Failed attacks may cause a denial-of-service condition.

Netware versions 6.5 SP8 and prior are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus