SAP J2EE Engine Telnet Unspecified Information Disclosure Vulnerability

The SAP J2EE engine is prone to a remote information-disclosure vulnerability.

Remote attackers can exploit this issue to obtain sensitive information. Information obtained may aim in further attacks and facilitate access to other services.

The issue affects the following:

SAP-JEECOR 6.40
SAP-JEECOR 7.00
SAP-JEECOR 7.01
SAP-JEECOR 7.02
SERVERCORE 7.10
SERVERCORE 7.11
SERVERCORE 7.20
SERVERCORE 7.30


 

Privacy Statement
Copyright 2010, SecurityFocus