Opera Web Browser prior to 10.54 Multiple Security Vulnerabilities

Opera Web Browser is prone to multiple security vulnerabilities.

The impact of these vulnerabilities has not been disclosed. We will update this BID when more information becomes available.

Versions prior to Opera 10.54 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus