Weborf HTTP Header Processing Denial Of Service Vulnerability

Weborf is prone to a denial-of-service vulnerability.

Remote attackers can exploit this issue to cause the application to crash, denying service to legitimate users.

Weborf 0.12.1 is vulnerable; prior versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus