PHP Bible Search 'bible.php' SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 41197
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 29 2010 12:00AM
Updated: Jun 29 2010 12:00AM
Credit: L0rd CrusAd3r
Vulnerable: PHP Bible Search PHP Bible Search 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus