TopManage OLK Multiple SQL Injection Vulnerabilities

Bugtraq ID: 41208
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 27 2010 12:00AM
Updated: Jul 02 2010 03:57PM
Credit: salcho
Vulnerable: TopManage OLK 1.91.30
Not Vulnerable: TopManage OLK 1.91.31


 

Privacy Statement
Copyright 2010, SecurityFocus