TaskFreak! 'logout.php' Cross Site Scripting Vulnerability

To exploit this issue, an attacker must entice an unsuspecting user into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus