Adobe Acrobat and Reader CVE-2010-1295 Remote Memory Corruption Vulnerability

Solution:
Updates are available. Please see the references for more information.


S.u.S.E. openSUSE 11.0

S.u.S.E. openSUSE 11.1

S.u.S.E. openSUSE 11.2


 

Privacy Statement
Copyright 2010, SecurityFocus