Joomla! Gamesbox 'com_gamesbox' Component SQL Injection Vulnerability

Bugtraq ID: 41257
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 30 2010 12:00AM
Updated: Jun 30 2010 12:00AM
Credit: v3n0m
Vulnerable: JOOFORGE Gamesbox 1.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus