Citrix NFuse Network Information Disclosure Vulnerability

Bugtraq ID: 4142
Class: Design Error
CVE: CVE-2002-0301
Remote: Yes
Local: No
Published: Feb 20 2002 12:00AM
Updated: Jul 11 2009 10:56AM
Credit: Discovered by Bob Fiero <bfiero@mentalfloss.net>.
Vulnerable: Citrix Nfuse 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus