PAM MOTD Module Local Privilege Escalation Vulnerability

An attacker can use readily available commands to exploit the issue.

The following exploit is available:


 

Privacy Statement
Copyright 2010, SecurityFocus