LISTSERV 'T' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 41503
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 08 2010 12:00AM
Updated: Jul 08 2010 12:00AM
Credit: Ram Sripracha
Vulnerable: L-Soft Listserv 16
L-Soft Listserv 15
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus