Novell GroupWise 6 Post Office LDAP Authentication Bypass Vulnerability

Bugtraq ID: 4154
Class: Design Error
CVE: CVE-2002-0303
Remote: No
Local: Yes
Published: Feb 20 2002 12:00AM
Updated: Jul 11 2009 10:56AM
Credit: This vulnerability was announced by Frank Bulk <frnkblk@iname.com> on February 20, 2002.
Vulnerable: Novell Groupwise 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus