Galacticomm Worldgroup Remote Web Server Denial of Service Vulnerability

Bugtraq ID: 4186
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2002-0335
Remote: Yes
Local: No
Published: Feb 27 2002 12:00AM
Updated: Jul 11 2009 10:56AM
Credit: Discovered by the Limpid Byte team <lbyte@host.sk> (http://lbyte.void.ru).
Vulnerable: Galacticomm Worldgroup LITE Personal Server 3.20
Galacticomm Worldgroup Enterprise Edition 3.20
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus