Cisco IOS Cisco Express Forwarding Session Information Leakage Vulnerability

Bugtraq ID: 4191
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Feb 27 2002 12:00AM
Updated: Feb 27 2002 12:00AM
Credit: This vulnerability announced in a Cisco Security Advisory on February 27, 2002.
Vulnerable: Cisco IOS 12.2T
Cisco IOS 12.2
Cisco IOS 12.1T
Cisco IOS 12.1E
Cisco IOS 12.1
Cisco IOS 12.0T
Cisco IOS 12.0ST
Cisco IOS 12.0S
Cisco IOS 12.0
Cisco IOS 11.1CC
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus