Nessus Web Server Plugin Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 41966
Class: Input Validation Error
CVE: CVE-2010-1969
Remote: Yes
Local: No
Published: Jul 26 2010 12:00AM
Updated: Mar 19 2015 08:21AM
Credit: Emmanuel Bouillon
Vulnerable: Tenable Nessus Web Server 0
Not Vulnerable: Tenable Nessus Web Server 1.2.4


 

Privacy Statement
Copyright 2010, SecurityFocus